Lek in Internet Explorer 8.0

  • Bron (c) 2013, VirusAlert

Microsoft is bekend met een wezenlijk gat in Internet Explorer 8.0 en werkt op dit moment aan een oplossing. Maar het lek kan dus door aanvallers worden misbruikt.

Wilt u niet kwetsbaar zijn voor dit lek dan is de enige oplossing voor dit moment om Internet Explorer te upgrade naar versie 9 of 10.
Op wat voor termijn een patch voor versie 8.0 beschikbaar komt is niet bekend.